Windows 8.1 Enterprise x64 [v.11.12] by DDGroup™ [Ru]

Страницы :  1, 2  След.

 

Создавать темы 12-Дек-2013 07:14

---Windows 8.1 Enterprise x64 [v.11.12] by DDGroup™ [Ru]--- Год выпуска: 2013
Версия программы: 6.3 (сборка 9600) v.11/12
Сайт поддержки: ForumDDGroup™
Автор: DDGroup™
Официальный сайт: Microsoft
Язык интерфейса: Русский
Лечение: в комплекте
Тип лекарства: патч KMS-активатор

Системные требования:
Процессор: 1.5 ГГц и выше.
Рекомендуемый объем ОЗУ: 2 Гб
Свободное место на жестком диске: 20 ГБ
Дисковод: USB\DVD-дисков
Монитор: разрешение 1024/768 или больше
Графический адаптер: с поддержкой DirectX 9 и 128 МБ памяти.

Описание:
Основа - русский оригинальный образ:
ru_windows_8_1_enterprise_x64_dvd_2972067 Original
Ничего не удалено, не отключено и не пропатчено. Интегрированы все важные и рекомендуемые обновления по 11/12/2013 года ( на момент создания сборки ).Установлен Net Framework 3.5. Интегрировано несколько на мой взгляд необходимых программ. Твики ПКМ: (Копировать в и переместиь в; Стать владельцем папки, файла; Открыть в блокноте). На рабочий стол распакуется папка "BONUS", что в ней смотрите и читайте ниже. Больше никаких изменений не внесено. Сборка протестирована на работоспособность, стабильность и производительность. Работает стабильно, так же как и оригинал.

Контрольные суммы:

Файл: Windows 8.1 Enterprise x64 [v.11.12] by DDGroup [Ru]
Размер: 4,67ГБ
CRC32: 750277C8
MD5: 3442318F7E80F85602FE48C6367C8935
SHA-1: 06EF807C65169E2CC5542BC86311346197BFB4AB

Дополнительная информация:

Особенности сборки:

- Интегрированы последние обновления по дату: 11.12.2013 ( На момент создания сборки );
- Обширное меню для диалога "Мой компьютер";
- Применены твики ПКМ (Копировать в, переместить в, стать владельцем папки,файла и тд. и тп.);
- Протестирована на работоспособность, стабильность и производительность. Работает стабильно;

Вместе с системой устанавливаются:

- Adobe Flash Player 11 Plugin 11.9.900.152
- Adobe Shockwave Player 12.0.5.146
- Java 7 Update 45 ( 7.0.450 ) x64
- Microsoft Silverlight 5.1.20913.0
- Microsoft Visual C++ Radistributable 2005 - 2013 ( x86x64 )
- Unlocker 1.9.2
- WinRAR 5.0 ( 64 - разрядная ) 5.00.0
- DirectX ( июнь 2010 )
- RuntimePack_Full_x64

Рабочий стол:

В папку "BONUS" добавлено:
Несколько тем для Windows 8.1;
Дополнительный набор твиков ПКМ на русском языке;
Classic Shell 4.0.2 Final - для возврата кнопки"Пуск";
DesktopGadgetsRevived-2.0 - для возврата гаджетов в Windows 8.1;
skin_pack_auto_uxthemepatcher_3_0 - патч для приминения сторонних тем.

Процедура лечения:

На рабочем столе в папке BONUS активатор:
KMSAuto Net v1.0.8 Portable RU
С подробной инструкцией на русском языке.

Благодарность:

Хочу выразить огромную благодарность сборщикам OS Windows, таким как: Elgujakviso, Vladios13, YelloSOFT

Скриншоты установки:

Скриншоты:

Создавать темы 12-Дек-2013 17:43 (спустя 10 часов)

DDGroup, эх, установила бы, но bios не пускает!!! Спасибо, большое за сборки!!!

Создавать темы 13-Дек-2013 09:27 (спустя 15 часов)

Aphrodite555 писал(а):

4949DDGroup, эх, установила бы, но bios не пускает!!! Спасибо, большое за сборки!!!

Создавать темы 17-Дек-2013 15:21 (спустя 4 дня)

Приветствую. Нужна помощь! Замучился...
Ставлю данную сборку на новое железо, винда после перезагрузок (установки дров) не грузится:
- мать: Gigabyte LGA1150 GA-Z87-HD3
- Intel Core i5 4570 3.2GHz
- ставлю на чистый SSD с таблицей MBR (начитался уже инфы - сборка Win. не встает на GPT таблицы)
Винда встает нормально с флэшки.
Долго разбирался что такое UEFI... Но понял.
Факты: Винда встает, активируется, но при послед. перезагрузках почему-то не хочет загружаться!!! Через кнопку на корпусе вначале бывает загрузится, но потом вообще не хочет - начинает грузиться, показывается синее окно с окном на черном фоне с бегающими круглешками и потом замирает на черном фоне (монитор не выключается ,лампа горит постоянно ,"черная подсветка"), мыши и клава то вообще не рабочие, то горят индикаторы, дальше только через кнопку RESET. Иногда система при перезагрузке как-бы переходит в ждущий режим с отключенным монитором ,но блок работает. При дальнейших перезагрузках пытается восстановить с-му, удалось войти в безопасном режиме.
Подобная трабла случается, в том числе, прямо во время установки дров на чипсет! Просто становится черный экран, с возможностью перезагрузки только кнопкой на корпусе.
Как мне кажется дело как-то связано с загрузкой в UEFI. Систему ставлю с флэшки в режиме UEFI; при начальной загрузке когда вызывается меню выбора устройств, флэшка прописывается с UEFY и без. Ставил череш флэш-UEFY. Повторюсь, винда встает и потом активируется и даже вначале перезагружается. Потом на этапе установки дров вылетает. И Ещё!!!! Вначале, когда загружаю с-му, в "биосе" и в меню выбора устройств загрузки, ФЛЭШКА и SSD-диск отображаются в 2-х вариантах: с UEFI и без. Когда винда перестает грузится, то эти 2 устройства в UEFI-варианте не отображаются!!! Здесь где-то собака зарыта? Или Нужно ставить изначально с флэшки без UEFI? Думал для скорости...
Спасибо, жду варианты решения.

Создавать темы 17-Дек-2013 15:48 (спустя 27 минут)

Ruslan писал(а):

5250Приветствую. Нужна помощь! Замучился...
Ставлю данную сборку на новое железо, винда после перезагрузок (установки дров) не грузится:
- мать: Gigabyte LGA1150 GA-Z87-HD3
- Intel Core i5 4570 3.2GHz
- ставлю на чистый SSD с таблицей MBR (начитался уже инфы - сборка Win. не встает на GPT таблицы)
Винда встает нормально с флэшки.
Долго разбирался что такое UEFI... Но понял.
Факты: Винда встает, активируется, но при послед. перезагрузках почему-то не хочет загружаться!!! Через кнопку на корпусе вначале бывает загрузится, но потом вообще не хочет - начинает грузиться, показывается синее окно с окном на черном фоне с бегающими круглешками и потом замирает на черном фоне (монитор не выключается ,лампа горит постоянно ,"черная подсветка"), мыши и клава то вообще не рабочие, то горят индикаторы, дальше только через кнопку RESET. Иногда система при перезагрузке как-бы переходит в ждущий режим с отключенным монитором ,но блок работает. При дальнейших перезагрузках пытается восстановить с-му, удалось войти в безопасном режиме.
Подобная трабла случается, в том числе, прямо во время установки дров на чипсет! Просто становится черный экран, с возможностью перезагрузки только кнопкой на корпусе.
Как мне кажется дело как-то связано с загрузкой в UEFI. Систему ставлю с флэшки в режиме UEFI; при начальной загрузке когда вызывается меню выбора устройств, флэшка прописывается с UEFY и без. Ставил череш флэш-UEFY. Повторюсь, винда встает и потом активируется и даже вначале перезагружается. Потом на этапе установки дров вылетает. И Ещё!!!! Вначале, когда загружаю с-му, в "биосе" и в меню выбора устройств загрузки, ФЛЭШКА и SSD-диск отображаются в 2-х вариантах: с UEFI и без. Когда винда перестает грузится, то эти 2 устройства в UEFI-варианте не отображаются!!! Здесь где-то собака зарыта? Или Нужно ставить изначально с флэшки без UEFI? Думал для скорости...
Спасибо, жду варианты решения.
Почитайте здесь: Как создать загрузочную UEFI флешку для установки Windows 8

Создавать темы 17-Дек-2013 16:33 (спустя 44 минуты)

Спасибо. только не понял... Если в загрузчике флэшка определялась в 2-х вариантах ,в т.ч. как UEFI, то разве она не может косяк была таковой??? И если нет, то разве Винда с неё установилась бы?
Флэшку загрузочную создавал програмкой "Novicorp WinToFlash 0.8.0000 beta Portable" и она в fat32. Как понял из Вашей ссылки именно в этом и заключается основа "успеха". Может дело в "отключить Security Boot в параметрах загрузки"?... Попробую
И ещё: один чел. сказал мне примерно противоположное ,мол с UEFI и не встанет именно... Так как же ставить????? )) С UEFI или без?
С новыми "биосами" черт ногу сломит.

Создавать темы 17-Дек-2013 16:37 (спустя 4 минуты)

Коррекция предыдущ. поста:
Если в загрузчике флэшка определялась в 2-х вариантах ,в т.ч. как UEFI, то разве она не была таковой???

Создавать темы 17-Дек-2013 17:23 (спустя 45 минут)

Попробовал ещё раз... Результат: если в загрузчике выбирать UEFI-флэшку, то после выбора SSD для с-мы установка не пойдет - вылетает ошибка с уведомлением о том, что UEFI-система может быть установлена только на диск с GPT-таблицей и просит диск с MBR!!!! Тут же перезагружаюсь и выбираю в качестве загрузчика эту же флэшку без UEFI - и всё устанавливается.
Security Boot в биосе отключал. Попробую дальше устанавлива....

Создавать темы 17-Дек-2013 18:56 (спустя 1 час 33 минуты)

выявилась ,вроде, проблема с дровами: при установке драйверов на чипсет система вылетает. Что за...

Создавать темы 17-Дек-2013 19:34 (спустя 38 минут)

Ruslan писал(а):

5277выявилась ,вроде, проблема с дровами: при установке драйверов на чипсет система вылетает. Что за...
Установите систему с отключенным интернетом, драйвера на видеокарту установите с официального сайта производителя. Удачи!!!

Создавать темы 18-Дек-2013 04:03 (спустя 8 часов)

Интернет в биосе отключал при последней установке, при очередной перезагрузке при установке драйверов инет сам врубился. Дрова на видео последние, стояли на прежней системе. Попробую ещё раз, и в настройках винды при её запуске отключу автоматическую установку драйверов.
Хотелось бы всё таки услышать ответ: при установке через UEFI (и, как понял? в таком случае только на диск с таблицей GPT) - Сборка встанет и будет активирована???????
P.S. При первых попытках данная сборка ставилась на GPT и активировалась. Но после описанных проблем стал шерстить инет и вычитал, что на GPT-таблицу можно ставить только чистую официальную версию - не поддерживает активаторы ,типа того...
НО! Характер проблемы был такой же как и сейчас, когда ставлю без UEFI на стандартную MBR таблицу.
Давно не имел такого гемора с установкой винды.

Создавать темы 19-Дек-2013 05:31 (спустя 1 день 1 час)

Решил отписаться и сообщить итог, может кому поможет.
З дня имею геморрой по поводу установки сборок 8.1. Такого не было ещё со мной )) Купил новое железо, "мать" с UEFI, систему ставлю на SSD. Операционки ставятся, но при загрузке драйверов (при перезагрузке или прямо во время установки) вылет в черный экран. Сначала пока разобрался что за UEFI, что SSD может быть с "таблицами" 2-х видов и UEFI поддерживает только GPT. Да в инете пишут, что на GPT с UEFI можно только лицензию ставить - активаторы типа не поддерживаются... Короче голову чуть не сломал. Но итог тот же: даже при загрузке без UEFI на раздел MBR - вылетает в черный экран. И только потом уже "нагуглил" что это НАИРАСПРОСТРАНЕННЕЙШАЯ! проблема - "черный экран", и связана с несостыковкой операционки с драйверами - сырая! Буду пытаться ставить Win.8.

Создавать темы 19-Дек-2013 08:29 (спустя 2 часа 57 минут)

Ruslan писал(а):

5383Ruslan
Это проблема не из-за того что "сырая" винда, а из-за того что Драйвера не поддерживаются данной виндой. Сам сталкивался с такой проблемой, только на windows 7, проблема оказалась в том что поддержка дров только на XP. так рекомендую перед установкой системы убедиться что устанавливая ОС будет поддерживать ваши драйвера железа.
А данная сборка отличная.

Создавать темы 19-Дек-2013 11:42 (спустя 3 часа)

[email protected] писал(а):

5402
Ruslan писал(а):

5383Ruslan
Это проблема не из-за того что "сырая" винда, а из-за того что Драйвера не поддерживаются данной виндой. Сам сталкивался с такой проблемой, только на windows 7, проблема оказалась в том что поддержка дров только на XP. так рекомендую перед установкой системы убедиться что устанавливая ОС будет поддерживать ваши драйвера железа.
А данная сборка отличная.
Согласился бы, но... железо новое стоит, только обновил:
- мать на 1150 сокете
- проц. Core I5 4570
- SSD под систему
- видеокарта NVIDIA 660Ti
Последние разы драйвера на мат. плату все ставились нормально. "Черный экран" возникает прямо во время установки дров на видеокарту Nvidia. Драйвера последние, стояли еще на прошлой неделе на этой же видеокарте, но на другом остальном железе и на Windows 8.
Прошлая WIN 8 стояла на мат. плате, к которой вообще не было драйверов уже под операционку ,и все было отлично.

Создавать темы 19-Дек-2013 18:20 (спустя 6 часов)

Проверил на ноутбуке Lenovo G575 , ВСЕ ЧЁТИНЬКО )) puh
Яндекс.Метрика
Рейтинг@Mail.ru